volume

Posez vos questions, et discutez en français avec d'autres utilisateurs.
User avatar
90125
Ear training rookie
Posts: 3
Joined: Sep 17, 2010 6:28 pm
Location: france

volume

Postby 90125 » Aug 06, 2011 6:24 am

j'ai beaucoup de mal a entendre le son des notes sur les exercices earmaster et ceci meme avec le volume au maximum de mon ordi...il y a t'il un reglage a effectuer ? ;-(

User avatar
Quentin
EarMaster.com
Posts: 2105
Joined: Apr 27, 2007 1:25 am
Location: Denmark
Contact:

Postby Quentin » Aug 09, 2011 3:03 am

Bonjour,

Dans un premier temps, assurez-vous que le volume de votre carte son soit satisfaisant dans les propriétés Audio de Windows/OSX.

Ensuite, dans EarMaster, allez au menu OPTIONS et cliquez sur CONTROLLEURS MIDI. Sous le champ MIDI Out, vérifiez que le volume soit à un niveau suffisant.

Cliquez enfin sur la vignette Instruments (dans la même fenêtre que précédemment), puis réglez les niveaux d'"Attaque" à 127 (le maximum).
- Because in Music, We're All Ears... -


Who is online

Users browsing this forum: No registered users and 5 guests